<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl-nl" lang="nl-nl" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<base href="https://www.raamoprusland.nl/1494-russia-in-2020-lika-2019-but-more-so" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:title" content="Russia in 2020. Like 2019, but more so" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.raamoprusland.nl/images/dossiers/kremlin/putin_press_conference_dec_19.jpg" />
	<meta name="og:url" content="https://www.raamoprusland.nl/1494-russia-in-2020-lika-2019-but-more-so" />
	<meta name="og:site_name" content="  Raam op Rusland" />
	<meta name="author" content="Redactie" />
	<meta name="description" content="Raam op Rusland biedt inzicht in Rusland, de voormalige Sovjet-Unie en Oost-Westrelaties. Met bijdragen van binnen- en buitenlandse experts. Bezoek de site." />
	<title>Russia in 2020. Like 2019, but more so -   Raam op Rusland</title>
	<link href="/templates/ror/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.raamoprusland.nl/zoeken?catid=133&amp;id=1494&amp;format=opensearch" rel="search" title="Zoek   Raam op Rusland" type="application/opensearchdescription+xml" />
	<link href="https://www.raamoprusland.nl/plugins/content/addtoany/addtoany.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_ccidealplatform/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ror/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ror/css/custom2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ror/css/custom191220.css" rel="stylesheet" type="text/css" />
	<link href="https://www.raamoprusland.nl/media/com_acymailing/css/module_default.css?v=1567448661" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2c5c096d31eb1e91f37a4a219cb7acb5","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Ongeldig veld:&#160"},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="https://static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
	<script src="/media/system/js/mootools-core.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1b4cb45c1aef7009fe8b02d4b0899452" type="text/javascript"></script>
	<script src="/templates/ror/js/template.js" type="text/javascript"></script>
	<script src="/templates/ror/js/custom.js" type="text/javascript"></script>
	<script src="https://www.raamoprusland.nl/media/com_acymailing/js/acymailing_module.js?v=51010" type="text/javascript" async="async"></script>
	<script type="text/javascript">
window.a2a_config=a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};var a2a_config = a2a_config || {};
a2a_config.icon_color = "#e40c4d";jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Naam';
			acymailingModule['NAME_MISSING'] = 'Vul uw naam in';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Vul een geldig e-mailadres in';
			acymailingModule['ACCEPT_TERMS'] = 'Gelieve de gebruiksvoorwaarden te lezen';
			acymailingModule['CAPTCHA_MISSING'] = 'Voer de beveiligingscode in zoals die in het plaatje wordt getoond';
			acymailingModule['NO_LIST_SELECTED'] = 'Selecteer a.u.b. de lijsten waar u voor wilt inschrijven';
		
		acymailingModule['level'] = 'enterprise';
		acymailingModule['reqFieldsformAcymailing61661'] = Array('name','html');
		acymailingModule['validFieldsformAcymailing61661'] = Array('Voer a.u.b. een waarde invoor het veld Naam','Voer a.u.b. een waarde invoor het veld Ontvang als');
acymailingModule['excludeValuesformAcymailing61661'] = [];
acymailingModule['excludeValuesformAcymailing61661']['name'] = 'Naam';
acymailingModule['excludeValuesformAcymailing61661']['email'] = 'Email';

	</script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
			<!--	<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
	-->
	<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-101">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
					<a class="brand pull-left" href="/">
						<img src="https://www.raamoprusland.nl/images/ror-logo.jpg" alt="  Raam op Rusland" />
					</a>

							<nav class="navigation" role="navigation">
					<div class="navbar pull-right">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default current active"><a href="/" >Home</a></li><li class="item-103 deeper parent"><a href="#" >Dossiers</a><ul class="nav-child unstyled small"><li class="item-115 parent"><a href="/dossiers/kremlin" >Kremlin</a></li><li class="item-330 parent"><a href="/dossiers/binnenlandse-politiek" >Binnenlandse politiek</a></li><li class="item-158 parent"><a href="/dossiers/oekraine" >Oekraïne</a></li><li class="item-168 parent"><a href="/dossiers/nederland-en-europa" >Nederland en Europa</a></li><li class="item-258 parent"><a href="/dossiers/geschiedschrijving" >Geschiedschrijving</a></li><li class="item-264 parent"><a href="/dossiers/media" >Media</a></li><li class="item-203 parent"><a href="/dossiers/roesski-mir" >Roesski Mir</a></li><li class="item-252 parent"><a href="/dossiers/cultuur" >Cultuur</a></li><li class="item-196 parent"><a href="/dossiers/economie" >Economie</a></li><li class="item-175 parent"><a href="/dossiers/geopolitiek" >Geopolitiek</a></li><li class="item-189 parent"><a href="/dossiers/defensie" >Defensie</a></li><li class="item-240 parent"><a href="/dossiers/rechtsstaat-en-civil-society" >Rechtsstaat en civil society</a></li><li class="item-458 parent"><a href="/dossiers/sport" >Sport</a></li><li class="item-521 parent"><a href="/dossiers/religie" >Religie</a></li><li class="item-371"><a href="/dossiers/overzicht-alle-dossiers" class=" overzicht">: : Overzicht alle dossiers</a></li></ul></li><li class="item-104 deeper parent"><a href="#" >Debat</a><ul class="nav-child unstyled small"><li class="item-774"><a href="/debat/western-policies-are-influenced-by-russophobia" >Western policies are influenced by Russophobia</a></li><li class="item-623"><a href="/debat/who-is-to-blame" >Who is to blame?</a></li><li class="item-527"><a href="/debat/hoe-stalin-te-overwinnen" >Hoe Stalin te overwinnen</a></li><li class="item-425"><a href="/debat/europa-tussen-hamer-en-aambeeld" >Europa tussen hamer en aambeeld?</a></li><li class="item-426"><a href="/debat/geschiedschrijving-als-politiek-instrument" >Geschiedschrijving als politiek instrument</a></li><li class="item-392"><a href="/debat/het-einde-van-de-pax-americana" >Het einde van de Pax Americana</a></li><li class="item-378"><a href="/debat/het-ethische-vacuuem-in-rusland" >Het ethische vacuüm in Rusland</a></li><li class="item-276"><a href="/debat/het-europese-antwoord" >Het Europese antwoord</a></li><li class="item-370"><a href="/debat/overzicht-alle-debatten" class=" overzicht">: : Overzicht alle debatten</a></li></ul></li><li class="item-102"><a href="/actueel" >Actueel</a></li><li class="item-105"><a href="/auteurs" >Auteurs</a></li><li class="item-529 deeper parent"><a href="#" >Studenten</a><ul class="nav-child unstyled small"><li class="item-531 parent"><a href="/studenten/scripties" >Scripties</a></li></ul></li><li class="item-106 deeper parent"><a href="#" >Over ons</a><ul class="nav-child unstyled small"><li class="item-107"><a href="/raam-op-rusland/agenda" >Agenda</a></li><li class="item-451"><a href="/raam-op-rusland/nieuwsbrief" >Nieuwsbrief</a></li><li class="item-646"><a href="/raam-op-rusland/partner" >Partner</a></li><li class="item-441"><a href="/raam-op-rusland/missie-activiteiten" >Missie &amp; activiteiten</a></li><li class="item-442"><a href="/raam-op-rusland/organisatie" >Organisatie</a></li><li class="item-583"><a href="/raam-op-rusland/privacy" >Privacy</a></li><li class="item-445"><a href="/raam-op-rusland/doneren" class="doneren">Doneren</a></li></ul></li><li class="item-326"><a href="/en" >[ EN ]</a></li><li class="item-329"><a href="/pyc" >[ PYC ]</a></li></ul>

					</div>
					            			<div id="search" class="search-wrapper">
            						<div class="moduletable">
						<div class="search">
	<form action="/" method="post" class="form-inline">
		<button class="submit-search" type="submit">Zoek</button><br /><input name="searchword" id="mod-search-searchword" maxlength="80"  class="inputbox search-query" type="text" size="80" value="Zoeken..."  onblur="if (this.value=='') this.value='Zoeken...';" onfocus="if (this.value=='Zoeken...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="148" />
	</form>
</div>
		</div>
	
            			</div>
            			

				</nav>
						            	<div id="subheader" class="subheader-wrapper">
            				<div class="moduletable hidden-desktop hidden-tablet">
						

<div class="custom hidden-desktop hidden-tablet"  >
	<p>Podium voor kennis, analyse en debat</p>
<p>Partner van Universiteit Leiden</p></div>
		</div>
			<div class="moduletable hidden-phone">
						

<div class="custom hidden-phone"  >
	<p>Podium voor kennis, analyse en debat.&nbsp;Partner van Universiteit Leiden</p></div>
		</div>
	
            	</div>
						
			<div class="row-fluid">
													<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable home">
						

<div class="custom home"  >
	<h3><a href="/dossiers/geopolitiek/1488-russia-pushes-but-doesn-t-dare-to-force-belarus-into-a-union-state">Belarus resists union with Russia</a></h3>
<p>Moscow pushes Belarus into further integration with Russia. Minsk, however, resists a full union with Russia. Putin could increase the pressure, but it's unlikely that Moscow’s embrace will shift from fraternal to fratricidal, argues expert <strong>Matthew Frear</strong>.&nbsp;<span class="lead"> <br /><a class="leesmeer" href="/dossiers/geopolitiek/1488-russia-pushes-but-doesn-t-dare-to-force-belarus-into-a-union-state">lees meer</a></span></p>
<h3><a href="/dossiers/roesski-mir/1491-sport-in-kazachstan-is-worsteling-der-identiteiten">Sport in Kazachstan is worsteling der identiteiten</a></h3>
<p>Worstelen is van de ooit nomadische Kazachen, wielrennen van het multinationale Kazachstan. Sportjournalist <strong>Sjoerd Blankevoort</strong> werpt licht op sport en natievorming in een ex-Sovjet-republiek waar ooit evenveel Russen als Kazachen woonden.<br /><a class="leesmeer" href="/dossiers/roesski-mir/1491-sport-in-kazachstan-is-worsteling-der-identiteiten">Lees meer&nbsp;&nbsp;</a></p>
<h3><a href="/dossiers/geschiedschrijving/1487-some-habits-die-hard-how-kgb-spies-abroad-got-a-second-life" target="_blank">How KGB-spies got a second life</a></h3>
<p>Christmas 1991 - the Soviet Union vanished. What would become of the KGB? Was the most trusted instrument for protecting the regime also doomed?&nbsp;<strong>Irina Bogoran</strong> and <strong>Andrei Soldatov</strong>&nbsp;unravel an unknown story of the Russian secret services.<br /><a class="leesmeer" href="/dossiers/geschiedschrijving/1487-some-habits-die-hard-how-kgb-spies-abroad-got-a-second-life" target="_blank">Continue</a></p>
<h3><a href="/dossiers/economie/1484-teruggekeerde-zakenman-veroordeeld-ondanks-belofte-van-amnestie">Zakenman krijgt 3 jaar cel ondanks amnestiebelofte</a></h3>
<p>Om kapitaalvlucht tegen te gaan kondigde de Russische overheid herhaaldelijk amnestieregelingen voor gevluchte zakenlui aan.&nbsp;Andrej Kakovkin keerde terug, maar werd direct na de landing ingerekend en kreeg drie jaar. Geen hoopvol teken, schrijft&nbsp;<strong>Tijs van de Vijver</strong>.&nbsp;<br /><a class="leesmeer" href="/dossiers/economie/1484-teruggekeerde-zakenman-veroordeeld-ondanks-belofte-van-amnestie">LEES MEER</a></p>
<h3><a href="/dossiers/rechtsstaat-en-civil-society/1485-hoe-enger-mijn-toekomst-hoe-breder-mijn-glimlach">Laatste woord van student Zjoekov</a></h3>
<p>Op 6 december veroordeelde de rechtbank Jegor Zjoekov (21) tot drie jaar voorwaardelijk wegens oproepen tot deelname aan protest tegen verkiezingsfraude, gekwalificeerd als 'extremisme'. Hier zijn <strong>laatste woord</strong> in de rechtbank.<br /><a class="leesmeer" href="/dossiers/rechtsstaat-en-civil-society/1485-hoe-enger-mijn-toekomst-hoe-breder-mijn-glimlach">Lees meer</a></p>
<h3><a href="/dossiers/geschiedschrijving/1478-loznitsa-over-de-begrafenis-van-stalin-er-is-meer-continuiteit-dan-je-denkt">'Er is meer continuïteit dan je denkt in Rusland'</a></h3>
<p>Op het IDFA werd <em>State Funeral</em>&nbsp;van de Oekraïense regisseur Sergej Loznitsa over de begrafenis van Stalin in maart 1953 vertoond.&nbsp;<strong>Boris Staal</strong> sprak met de regisseur over het sacrale karakter van het Sovjet-systeem en de verschillen en overeenkomsten tussen toen en nu in Rusland.<br /><a class="leesmeer" href="/dossiers/geschiedschrijving/1478-loznitsa-over-de-begrafenis-van-stalin-er-is-meer-continuiteit-dan-je-denkt">Lees meer</a></p>
<h3><a href="/dossiers/oekraine/1473-zelensky-krijgt-z-n-top-met-poetin-maar-brengt-het-de-vrede-dichterbij">Gaan Zelensky en Poetin vrede maken in de Donbas?</a></h3>
<p>Op 9 december ontmoeten Poetin en Zelensky elkaar voor het eerst, in Parijs. Doel is het op gang brengen van vredesoverleg over Oost-Oekraïne. De Russische analist <strong>Vladimir Frolov</strong> keek naar de uitgangspunten van Moskou en Kiev en tempert de verwachtingen.<br /><a class="leesmeer" href="/dossiers/oekraine/1473-zelensky-krijgt-z-n-top-met-poetin-maar-brengt-het-de-vrede-dichterbij">Lees meer</a></p>
<h3><a href="/dossiers/rechtsstaat-en-civil-society/1472-russia-s-violent-theatre-and-theatrical-violence">Violent Theatre on Streets of Russia</a></h3>
<p>Is the Kremlin hiring tough guys to rough up demonstrators? According to security specialist <strong>Mark Galeotti</strong> it looks more like a 'theatre of violence', to disencourage the masses to take part in protests. Call it 'homeopathic authoritarianism' to 'cultivate the appearance of a rogue state'.&nbsp;<br /><a class="leesmeer" href="/dossiers/rechtsstaat-en-civil-society/1472-russia-s-violent-theatre-and-theatrical-violence">Continue</a></p>
<h3><a href="/dossiers/geopolitiek/1471-een-slepende-grensvete-laait-weer-op">Grensvete tussen Estland en Rusland laait weer op</a></h3>
<p>Waar loopt de grens tussen Estland en Rusland? Aan de vooravond van de top van de 70-jarige NAVO in Londen laait een oude vete weer op. Vanwaar deze plotselinge escalatie? Historicus <strong>Jeroen Bult</strong> over oud zeer en nationale trots in het Balticum.<br /><a class="leesmeer" href="/dossiers/geopolitiek/1471-een-slepende-grensvete-laait-weer-op">Lees meer&nbsp;</a></p>
<p><strong>Eerdere artikelen</strong></p>
<p><strong><a href="/dossiers/rechtsstaat-en-civil-society/1469-individuele-burger-kan-binnenkort-vervolgd-worden-als-buitenlands-agent">Ook individu kan straks 'buitenlands agent' zijn</a></strong></p>
<p><strong><a href="/dossiers/kremlin/1462-luistert-er-nog-iemand-naar-de-president">Luistert er nog iemand naar de president?</a></strong></p>
<p><strong><a href="/dossiers/geopolitiek/1460-kremlin-is-blij-met-macron-maar-houdt-voorlopig-de-boot-af">Europa-visie van Macron maakt Kremlin blij</a></strong></p>
<p><strong><a href="/dossiers/rechtsstaat-en-civil-society/1464-steeds-meer-russen-willen-sociaal-economische-en-politieke-veranderingen">Roep om politieke verandering groeit</a></strong></p>
<p><strong><a href="/dossiers/geopolitiek/1456-stratego-in-de-poolcirkel">Stratego in de poolcirkel</a></strong></p>
<p><strong><a href="/dossiers/economie/1458-closure-rural-clinic-shows-poor-conditions-russia-s-health-care">Russia's doctors resign and strike</a></strong></p></div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page home" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="nl-NL" />
			<div class="page-header home" >
		<span class=" home">Column</span>
	</div>
	
		
			<div class="page-header">
		<h1 itemprop="name">
							Russia in 2020. Like 2019, but more so					</h1>
							</div>
					
	
		
						<div itemprop="articleBody">
		<div class="addtoany_container"><span class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.raamoprusland.nl/1494-russia-in-2020-lika-2019-but-more-so" data-a2a-title="Russia in 2020. Like 2019, but more so">
<a class="a2a_button_email"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div><p class="lead">What to expect in 2020? Putin’s power within the system and Russia’s leverage in the world are still relatively great, but the ideas&nbsp; to change anything appear to be lacking. Putin and his entourage seem to think 'better safe than sorry'. So it will be more of the same: economic malaise, political repression and frozen conflict in the Donbas, argues <strong>Mark Galeotti</strong>.</p>
<h5><img src="/images/dossiers/kremlin/putin_press_conference_dec_19.jpg" alt="putin press conference dec 19" />Putin's marathon press conference on December 19. Photo: Kremlin</h5>
<p>by <strong><a href="/auteurs/43">Mark Galeotti</a></strong></p>
<p>In many ways, Putin’s recent marathon press conference set the tone for the new year. It felt like a four hours and eighteen minutes long trailer to a new series of a long-running TV franchise that has run out of new ideas. There was a hint of a resolution of the perennial question of succession, but only a hint, such that it could still go in any direction. There were the usual complaints about how Russia is treated by the rest of the world. There were suggestions that the economy and people’s quality of life would improve in due course, but no real ideas. In short, it was a re-run rather than a re-boot.</p>
<p>This is probably going to prove a decent encapsulation of 2020 for Russia: like 2019, but more so. Of course, making predictions about the future is an activity inevitably leading to disappointment and error, and Putin and Russia is, like everyone else, subject to the whims and vicissitudes of fate and the rest of the world. Stuff happens. Yet the irony is that while Putin’s power within the system and also Russia’s agency in the world are still relatively great, the ideas, the resources, the courage to do much that is different largely appear to be lacking.</p>
<h3>United Russia<strong><br /></strong></h3>
<p>In domestic politics, more of the same: increasingly open debate about a potential succession on or maybe even before 2024, about the contours of a post-Putin Russia, about who might be the next boss, but no actual decision or even clarity about a timeframe for that decision.</p>
<p>Speculation about electoral reform or whether to ditch, reform, replace or clone the United Russia ‘party of power’ still have got nowhere, and although things can happen quickly, the closer things get to the 2021 parliamentary elections, the <a href="http://www.noyardstick.com/?p=679">less likely such major transitions become</a>. Often, the calculus seems to be not whether or not the current model could be bettered – it absolutely could – but whether the risks of change are too great, or too unpredictable, to be worth chancing.</p>
<p>United Russia is a pretty tarnished brand, and its share of the vote eroding, but creating a new party – let alone more than one – is likely to generate considerable political uncertainty. It is likely to spark greater intra-elite rivalries and hungry politicians seek to use the chaos of any transition to their advantage, it may lead to a further bleed across of voters who had been held simply by residual ‘brand loyalty’ to opposition parties. Even the so-called ‘systemic opposition’ parties such as the Communists might become less docile if they spot the opportunity to win over disconcerted and disgruntled voters, let alone true anti-Kremlin forces.</p>
<p>So, better be safe than sorry and continue the current approach. After all, the economy is going to improve and with it the public mood, right?</p>
<p><a class="leesmeer" href="/dossiers/kremlin/1493-russia-in-2020-like-2019-but-more-so">Continue </a></p> 	</div>

	
	
								</div>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
								<div class="moduletable actueel">
							<h3>Actueel</h3>
						<ul class="category-module actueel mod-list">
						<li>
									<a class="mod-articles-category-title " href="/actueel/1492-nederland-wijzigt-ruslandstrategie-niet">Nederland wijzigt Ruslandstrategie niet</a>
				
				
				
				
									<span class="mod-articles-category-date">
						23-12-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1489-moord-pavel-sjeremet-vijf-verdachten-opgepakt">Moord Pavel Sjeremet: vijf verdachten opgepakt</a>
				
				
				
				
									<span class="mod-articles-category-date">
						16-12-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1483-impasse-over-autonomie-in-donbas-wel-staakt-het-vuren-en-gevangenenruil">Parijs-top: impasse over autonomie in Donbas, wel staakt het vuren en gevangenenruil</a>
				
				
				
				
									<span class="mod-articles-category-date">
						10-12-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1482-rusland-politiseert-dopingaffaire-als-anti-russische-hysterie">Rusland politiseert dopingaffaire als 'anti-Russische hysterie'</a>
				
				
				
				
									<span class="mod-articles-category-date">
						09-12-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1470-vier-jaar-durende-uitsluiting-bedreigt-russische-sport">Vier jaar durende uitsluiting bedreigt Russische sport</a>
				
				
				
				
									<span class="mod-articles-category-date">
						27-11-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1457-ngo-voor-noordelijke-inheemse-volkeren-opgeheven">NGO voor noordelijke inheemse volkeren opgeheven</a>
				
				
				
				
									<span class="mod-articles-category-date">
						13-11-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1454-jehova-s-getuige-tot-6-jaar-kamp-veroordeeld-wegens-extremisme">Jehova's Getuige tot 6 jaar kamp veroordeeld wegens 'extremisme'</a>
				
				
				
				
									<span class="mod-articles-category-date">
						07-11-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1447-russische-economie-vangt-eigen-importbeperkingen-onvoldoende-op">Rusland kan eigen importbeperkingen nog onvoldoende opvangen</a>
				
				
				
				
									<span class="mod-articles-category-date">
						30-10-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1445-vladimir-boekovski-de-man-die-zich-niet-liet-platspuiten">Vladimir Boekovski: de man die zich niet liet platspuiten</a>
				
				
				
				
									<span class="mod-articles-category-date">
						28-10-2019					</span>
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/actueel/1442-petitie-tegen-italiaans-paspoort-kremlin-spreekbuis-solovjov">Petitie tegen Italiaans paspoort Kremlin-spreekbuis Solovjov</a>
				
				
				
				
									<span class="mod-articles-category-date">
						23-10-2019					</span>
				
				
				
							</li>
			</ul>
		</div>
			<div class="moduletable abonneren">
							<h3>Wekelijkse update? </h3>
						<div class="acymailing_module abonneren" id="acymailing_module_formAcymailing61661">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing61661"  >
		<form id="formAcymailing61661" action="/" onsubmit="return submitacymailingform('optin','formAcymailing61661')" method="post" name="formAcymailing61661"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyname" id="field_name_formAcymailing61661">								<span class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing61661"  style="width:80%" onfocus="if(this.value == 'Naam') this.value = '';" onblur="if(this.value=='') this.value='Naam';" type="text" class="inputbox required" name="user[name]" value="Naam" title="Naam"/>								</span>
								</p>
								<p class="onefield fieldacyemail" id="field_email_formAcymailing61661">								<span class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing61661"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</span>
								</p>
								
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Aanmelden" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing61661'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_153" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.raamoprusland.nl%2F1494-russia-in-2020-lika-2019-but-more-so"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.raamoprusland.nl%2F1494-russia-in-2020-lika-2019-but-more-so"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing61661" />
									</div>
		</form>
	</div>
	</div>

		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/raam-op-rusland/doneren"><img src="/images/divers/doneerknop-RopR.png" alt="steun RaamOpRusland" style="float: left; margin-bottom: 20px;" /></a></p></div>
		</div>
	
						<!-- End Right Sidebar -->
					</div>
											</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					naar boven				</a>
			</p>
			<p class="copyright">
				&copy; 2019   Raam op Rusland			</p>
			

<div class="custom"  >
	<p><a href="/raam-op-rusland/organisatie">Contact</a></p></div>

		</div>
	</footer>
	
	
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats4ondernemers.nl/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 101]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats4ondernemers.nl/piwik.php?idsite=101" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73940326-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-73940326-1', { 'anonymize_ip': true });
</script>
</body>
</html>
